• when running module load abaqus\2019 following Error appears:

    ModuleCmd_Load.c(213):ERROR:105: Unable to locate a modulefile for 'abaqus2019'

    module load abaqus/2019 works (but not module load abaqus/2017)

    Edited by nicolas.kroupa1
  • Corrigé ! C'était abaqus/2019

Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment